
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">

<head>
  <meta name="title" content="Phase 2 of Perdido Beach Blvd. median project to begin Nov. 20" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<base href="https://obawebsite.com/phase-2-of-perdido-beach-blvd-median-project-to-begin-nov-20" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="oba, orange beach, perdido beach blvd." />
	<meta name="metatitle" content="Phase 2 of Perdido Beach Blvd. median project to begin Nov. 20" />
	<meta name="description" content="On Monday, Nov. 20, the Alabama Department of Transportation will begin Phase II of Perdido Beach Boulevard/State Highway 182 Median Enhancement Project that will stretch from westerly Loop Road to the Romar Beach Access." />
	<meta name="generator" content="html" />
	<title>Phase 2 of Perdido Beach Blvd. median project to begin Nov. 20</title>
	<link href="/templates/orangebeach/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://obawebsite.com/media/plg_content_osembed/css/osembed.css?38dfe6388acfa83c3486d41f22b08165" rel="stylesheet" type="text/css" />
	<link href="/templates/orangebeach/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/orangebeach/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/orangebeach/css/offcanvas.css" rel="stylesheet" type="text/css" />
	<link href="/templates/orangebeach/css/responsive.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="https://obawebsite.com/media/plg_content_osembed/js/osembed.js?38dfe6388acfa83c3486d41f22b08165" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/orangebeach/js/template.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>


	
		<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />

		<style type="text/css">

			h1,h2,h3,h4,h5,h6,.site-title{

				font-family: 'Open Sans', sans-serif;

			}

		</style>

	
	
	<style type="text/css">

		body.site

		{

			border-top: 3px solid #0088cc;

			background-color: #f4f6f7
		}

		a

		{

			color: #0088cc;

		}

		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,

		.btn-primary

		{

			background: #0088cc;

		}

		.navbar-inner

		{

			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);

			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);

			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);

		}
		

	</style>

	
	<!--[if lt IE 9]>

		<script src="/media/jui/js/html5.js"></script>

	<![endif]-->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css" rel="stylesheet" />
<!--<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js"></script>  
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "4e8f2115-c831-4eaf-bea7-bf305809b0f9", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script> 
-->
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=58a6e83aacd97b0012b258c1&product=inline-share-buttons"></script>
<!-- BOOK WIDGET BEGIN -->
<link rel="stylesheet" type="text/css" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/chosen/1.4.2/chosen.css">
<link rel="stylesheet" type="text/css" href="https://oba.tripshock.com/css/trip_book_widget.css">


<!--<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>-->

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/chosen/1.4.2/chosen.jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.form/3.51/jquery.form.min.js"></script>
<script type="text/javascript">
var ts_portal_address = 'https://obawebsite.com/book-it';
var ts_portal_query_address = 'https://oba.tripshock.com';
var ts_portal_is_iframe = 1;
</script>
<script type="text/javascript" src="https://oba.tripshock.com/js/portal/trip_book_widget.js"></script>
<!-- BOOK WIDGET END -->

<link rel="apple-touch-icon" sizes="152x152" href="https://obawebsite.com/images/apple-touch-icon.png"/>

</head>



<body class="site com_content view-article no-layout no-task itemid-5018 phase-2-of-perdido-beach-blvd-median-project-to-begin-nov-20">

<!-- OFF CANVASS Panel -->
<div id="slide-menu">
    <ul class="navigation1">
		<li id="close"><a href="javascript:void(0)">Close</a></li>
    </ul>

		<div class="span3 canvas">
		<div class="canvas">
					<div class="moduletable orange">
						<ul class="nav menu">
<li class="item-2"><a href="/aboutus" >About OBA</a></li><li class="item-13"><a href="/add-your-business-to-oba-directory" >Advertise</a></li><li class="item-15"><a href="/contactus" >Contact Us</a></li></ul>
		</div>
			<div class="moduletable">
						<ul class="nav menu">
<li class="item-116 default"><a href="/" >Home</a></li><li class="item-4533"><a href="/orangepages" >Orange Pages</a></li><li class="item-34"><a href="/blog" >Blog</a></li><li class="item-4348"><a href="/news" >News</a></li><li class="item-5"><a href="/weather" >Weather</a></li><li class="item-4407"><a href="/oba-maps" >OBA Maps</a></li><li class="item-7"><a href="/orange-pages/restaurants-bars" >Restaurants &amp; Bars</a></li><li class="item-4974"><a href="/orange-pages/shopping" >Shop</a></li><li class="item-41 deeper parent"><a href="/orange-pages/fun-things-to-do" >Fun Things to Do</a><ul class="nav-child unstyled small"><li class="item-4168"><a href="/orange-pages/aerial-tours" >Aerial Tours</a></li><li class="item-4169"><a href="http://www.obawebsite.com/orange-pages/bicycle-rentals" >Bike Rentals</a></li><li class="item-4271"><a href="/orange-pages/beaches-public" >Beaches- Public</a></li><li class="item-4276"><a href="/orange-pages/boat-launches-public" >Boat Launches</a></li><li class="item-4170"><a href="/orange-pages/boat-rentals" >Water Vessel Rentals</a></li><li class="item-4171"><a href="/orange-pages/dive-shops-scuba" >Dive Shops/Charters</a></li><li class="item-62"><a href="/orange-pages/dolphin-cruises" >Dolphin &amp; Nature Cruises</a></li><li class="item-4174"><a href="/orange-pages/parasailing" >Parasailing </a></li><li class="item-9"><a href="http://obawebsite.com/orange-pages/golf-courses" >Golf</a></li></ul></li><li class="item-8 deeper parent"><a href="https://www.obawebsite.com/orange-pages/charter-fishing-boats" >Fishing/Boating</a><ul class="nav-child unstyled small"><li class="item-4166"><a href="http://www.obawebsite.com/orange-pages/charter-fishing-boats" >Charter Fishing Boats</a></li><li class="item-4165"><a href="/orange-pages/charter-fishing-booking-services" >Charter Fishing Booking </a></li><li class="item-4164"><a href="/orange-pages/bait-tackle-shops" >Bait &amp; Tackle Shops</a></li><li class="item-4465"><a href="http://www.obawebsite.com/orange-pages/marinas" >Marinas</a></li><li class="item-5004"><a href="/orange-pages/marine-services-equipment" >Marine Services</a></li></ul></li><li class="item-85"><a href="/upcomingevents" >OBA Events</a></li><li class="item-4489"><a href="/add-your-business-to-oba-directory" >Add Your Business to Orange Pages Directory</a></li><li class="item-4926"><a href="/book-it" >Book Fun Things - TripShock!</a></li><li class="item-4944"><a href="https://www.obavr.com" target="_blank">Vacation Rentals</a></li></ul>
		</div>
			<div class="moduletable canvas-space">
						

<div class="custom canvas-space"  >
	<p>&nbsp;&nbsp;&nbsp;</p></div>
		</div>
	
		</div>
	</div>		
	    
</div>
<div class="visible-phone mobile-top">
		<!-- CANVASS Mobile BUTTON-->
		<div id="mobile-menu">
			<a id="push">
			<div class="span12 menu-button">	
				<span class="menu-btn"><span class="icon-menu-3"></span>&nbsp;&nbsp;MENU</span>	
			</div>
			</a>
		</div>
		<div class="span12 logo">
		<div id="sitename">              
			<h1 id="website-title" style="font-color: #ffffff; font-size: 20px; margin-top: 10px;" class="primary">
				OBA Community Website			</h1>
		</div>
			<a class="brand" href="/">
				<img src="/images/logo-phone.png" /> 
			</a>
		</div>
		<div class="span12 top-right">
			<div id="topright">
				<div id="desc">
					<div class="site-description">
						<h2 id="website-title1" style="font-color:#ffffff;">
							Orange Beach Alabama News, Weather &amp; Information Directory						</h2>	
					</div>			
				</div>
			</div>
		</div>
	</div>

	<!-- Body -->

	<div class="body">
	

    	<div class="container header-container">

        <div class="headerx "> <!-- Header -->

<header class="header" role="banner">
	

	<div id="topright" class="hidden-phone">
		<div id="sitename">              
			<h1 id="website-title" style="font-color: #ffffff; font-size: 20px; margin-top: 10px;" class="primary">
				OBA Community Website			</h1>
		</div>

    <div id="desc">

    <h2 id="website-title1" style="font-color:#ffffff;"><div class="site-description">
	Orange Beach Alabama News, Weather &amp; Information Directory</div></h2>		
    </div>
	</div> <!--/*close topright*/-->

<div style="clear:both;"> </div>



<div id="topmenu" class="hidden-phone"> 
			<div class="navigation" role="navigation" id="mini-menu">

				<ul class="nav menu">
<li class="item-2"><a href="/aboutus" >About OBA</a></li><li class="item-13"><a href="/add-your-business-to-oba-directory" >Advertise</a></li><li class="item-15"><a href="/contactus" >Contact Us</a></li></ul>


			</div>

			 

             
<div style="clear:both;"> </div>

            </div>

            <div style="clear:both;" class="clr"> </div>


			<nav class="navigation hidden-phone" role="navigation">

				<ul class="nav menu">
<li class="item-116 default"><a href="/" >Home</a></li><li class="item-4533"><a href="/orangepages" >Orange Pages</a></li><li class="item-34"><a href="/blog" >Blog</a></li><li class="item-4348"><a href="/news" >News</a></li><li class="item-5"><a href="/weather" >Weather</a></li><li class="item-4407"><a href="/oba-maps" >OBA Maps</a></li><li class="item-7"><a href="/orange-pages/restaurants-bars" >Restaurants &amp; Bars</a></li><li class="item-4974"><a href="/orange-pages/shopping" >Shop</a></li><li class="item-41 deeper parent"><a href="/orange-pages/fun-things-to-do" >Fun Things to Do</a><ul class="nav-child unstyled small"><li class="item-4168"><a href="/orange-pages/aerial-tours" >Aerial Tours</a></li><li class="item-4169"><a href="http://www.obawebsite.com/orange-pages/bicycle-rentals" >Bike Rentals</a></li><li class="item-4271"><a href="/orange-pages/beaches-public" >Beaches- Public</a></li><li class="item-4276"><a href="/orange-pages/boat-launches-public" >Boat Launches</a></li><li class="item-4170"><a href="/orange-pages/boat-rentals" >Water Vessel Rentals</a></li><li class="item-4171"><a href="/orange-pages/dive-shops-scuba" >Dive Shops/Charters</a></li><li class="item-62"><a href="/orange-pages/dolphin-cruises" >Dolphin &amp; Nature Cruises</a></li><li class="item-4174"><a href="/orange-pages/parasailing" >Parasailing </a></li><li class="item-9"><a href="http://obawebsite.com/orange-pages/golf-courses" >Golf</a></li></ul></li><li class="item-8 deeper parent"><a href="https://www.obawebsite.com/orange-pages/charter-fishing-boats" >Fishing/Boating</a><ul class="nav-child unstyled small"><li class="item-4166"><a href="http://www.obawebsite.com/orange-pages/charter-fishing-boats" >Charter Fishing Boats</a></li><li class="item-4165"><a href="/orange-pages/charter-fishing-booking-services" >Charter Fishing Booking </a></li><li class="item-4164"><a href="/orange-pages/bait-tackle-shops" >Bait &amp; Tackle Shops</a></li><li class="item-4465"><a href="http://www.obawebsite.com/orange-pages/marinas" >Marinas</a></li><li class="item-5004"><a href="/orange-pages/marine-services-equipment" >Marine Services</a></li></ul></li><li class="item-85"><a href="/upcomingevents" >OBA Events</a></li><li class="item-4489"><a href="/add-your-business-to-oba-directory" >Add Your Business to Orange Pages Directory</a></li><li class="item-4926"><a href="/book-it" >Book Fun Things - TripShock!</a></li><li class="item-4944"><a href="https://www.obavr.com" target="_blank">Vacation Rentals</a></li></ul>


			</nav>

			
				<div class="header-inner clearfix hidden-phone">

				</div>

			</header>

        </div> 
		</div>

		<div class="container">

			

			

			

			<div class="row-fluid">

				
				<main id="content" role="main" class="span9">

                

                

					<!-- Begin Content -->

					

					<div id="system-message-container">
	</div>


                    
                    

                    

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Phase 2 of Perdido Beach Blvd. median project to begin Nov. 20			</h2>
									</div>
					
	
			
			<ul class="tags inline">
																	<li class="tag-25 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/25-city-of-orange-beach" class="label label-info">
						City of Orange Beach					</a>
				</li>
						</ul>
	
				
							<div class="pull-none item-image"> <img
	class="caption" title="Perdido Beach Blvd Phase 2"	src="https://obawebsite.com/images/M_images/2017/news/Perdido_Beach_Blvd_median_project_phase_2.jpg" alt="Perdido Beach Blvd Phase 2" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<div>November 17, 2017 - Orange Beach, AL (OBA) - On Monday, Nov. 20, the Alabama Department of Transportation will begin Phase II of Perdido Beach Boulevard/State Highway 182 Median Enhancement Project that will stretch from westerly Loop Road to the Romar Beach Access.</div>
<div>&nbsp;</div>
<div>
<div>Mobile-based Hosea O. Weaver and Sons Inc. was awarded the low-bid contract of $2.7 million. Shoulder work will begin on the south side near the Romar Beach Access and progress eastward, and then loop back on the north side, with intermittent lane closures. The pedestrian/bike lane will be closed while work is ongoing.</div>
<div> </div>
<div>&nbsp;</div>
<div>Beginning on Nov. 27, the Romar Beach Access will be closed to the public through the start of the new year but beach goers can enjoy the Cotton Bayou Beach Access.</div>
<div>&nbsp;</div>
<div>While the project is ongoing, the speed limit will be reduced to 35 mph along that mile stretch of roadway. Work through December will include widening of the shoulder on the south and north side of Perdido Beach Boulevard. Starting in January, weather permitting, areas of roadway will begin to be milled, leveled and paved. Work will stop briefly for the city’s Mardi Gras parades between Feb. 9 and Feb. 13 and resume afterward.</div>
<div>&nbsp;</div>
<div>The final leg of work will include milling and curbing of the median. The temporary U-turn at Loop Road is expected remain until the median work begins in early spring. New U-turn areas, with traffic signals, will be at the Romar Beach Access and just west Avalon Avenue and the new Dollar General store.</div>
<div>&nbsp;</div>
<div>The project is expected to be finished well before Memorial Day, weather permitting. Phase II follows last year’s work between the Walmart Neighborhood Market and the Cotton Bayou Beach Access.</div>
</div>	</div>

	
							</div>

					

					<!-- End Content -->

				</main>

				
				<div id="aside" class="span3">
                
                 						<div class="well ">
                        <!--<h3 class="page-header"></h3> -->
                            <div class="custom">
                            <div class="custom">
                              <div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=86" >
		<img src="https://obawebsite.com//images/banners/Latitude_30_Logo.jpg" alt="Latitude 30 " title="Latitude 30 " width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=94" >
		<img src="https://obawebsite.com//images/banners/American_Clean_Fuel_logo_2.png" alt="American Clean Fuel" title="American Clean Fuel" width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=104" >
		<img src="https://obawebsite.com//images/banners/Andys_Ice_Cream_dippin_dots_logo.png" alt="" title="" width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=99" >
		<img src="https://obawebsite.com//images/banners/The_Intracoastal_block_ad.jpg" alt="The Intracoastal Restaurant" title="The Intracoastal Restaurant" width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=126" >
		<img src="https://obawebsite.com//images/banners/Tacky_Jacks_Cigar_Bar_250pxw.jpg" alt="Tacky Jack's Cigar Bar" title="Tacky Jack's Cigar Bar" width="250" height="250"  />
		</a>
</div>
	</div>


</div>
  
                                </div>
                            </div>
                            </div>						  
						
						
                                       

					<!-- Begin Right Sidebar -->

				 <!-- 	<div class="well "><div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=117" >
		<img src="https://obawebsite.com//images/banners/cobalt_logo_block_ad.png" alt="Cobalt Restaurant" title="Cobalt Restaurant" width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=87" >
		<img src="https://obawebsite.com//images/banners/Dairy_Queen_block_ad.png" alt="Dairy Queen - Orange Beach" title="Dairy Queen - Orange Beach" width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=110" >
		<img src="https://obawebsite.com//images/banners/lunas_block_ad_2016.jpg" alt="Luna's Eat & Drink" title="Luna's Eat & Drink" width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=85" >
		<img src="https://obawebsite.com//images/banners/Desotos_Logo.png" alt="DeSoto's Seafood Kitchen" title="DeSoto's Seafood Kitchen" width="250" height="250"  />
		</a>
</div>
	</div>





	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=111" target="_blank" >
		<img src="https://obawebsite.com//images/banners/BuzzCatz_Logo_Block_Ad.png" alt="BuzzCatz Coffee & Sweets" title="BuzzCatz Coffee & Sweets" width="250" height="250"  />
		</a>
</div>
	</div>


</div>
</div>   -->

					<!-- End Right Sidebar -->

				</div>

				
			</div>

		</div>

        	<!-- Footer -->

         

		<div class="container footerx">

        <div class="row-fluid">

        <div class="span3"><div class="well "><h3 class="page-header">Fun Things To Do</h3>

<div class="custom"  >
	<p>There are lots of Fun Things To Do on the Alabama/Florida Gulf Coast; Fish, Boat, Golf, Beach, Dine, Bike, Kayak, Swim and list goes on...<br /><br /><a href="http://obawebsite.com/orange-pages/fun-things-to-do">...Read More</a></p></div>
</div></div>
       <div class="span3"><div class="well "><h3 class="page-header">Daytrip Ideas</h3>

<div class="custom"  >
	<p>There are a lot of great places to check out on day-trips while you're in the Orange Beach area. &nbsp;Here's a list of Daytrip Ideas for you to explore.<br /><br /><a href="http://obawebsite.com/daytripideas">...Read More</a></p></div>
</div></div>
        <div class="span3"><div class="well "><h3 class="page-header">Ask Us A Question</h3>

<div class="custom"  >
	<p>If you want to know something about Orange Beach area and you can't find the answer <a href="mailto:services@oba.us.com">email us</a> and we will get the answer for you.</p>
<p><a href="http://obawebsite.com/contactus">...Read More</a></p></div>
</div></div>
        <div class="span3"><div class="well "><h3 class="page-header">Advertise with Us!</h3>

<div class="custom"  >
	<p>Put the <img src="/images/OBA_50.png" alt="OBA Logo" width="50" height="33" style="vertical-align: middle;" /> Logo to <br />Work for Your Business!</p>
<p>Visitors to <strong>The OBA Website</strong> have one thing in common, they are looking for information about the Alabama/Florida Gulf Coast.</p>
<p><a href="/add-your-business-to-oba-directory">...Read More</a></p></div>
</div></div>
    </div>

    </div>

    <!-- Copy right -->

      <div class="container copyrightx">  

     <div class="copyright"><div class="well ">

<div class="custom"  >
	<div style="font-size: 10px;">
<div><em>&nbsp;</em></div>
<div><span style="font-size: 10pt;"><em>Copyright © 2006-2017 by Beach Stuff, Inc., Orange Beach, AL - All rights reserved!</em></span></div>
<div style="text-align: center;"><span style="font-size: 10pt;">OBA<sup>®</sup> is a Registered Trademark of The OBA Community Website!&nbsp;</span></div>
<p><span style="font-size: 10pt;"><em>Use of this site constitutes acceptance of the&nbsp;<a href="/terms.html" target="_self">Terms of Use</a> &amp; <a href="/privacystatement.html" target="_self">Privacy Statement</a></em></span></p>
</div>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PTGCNDP':true});</script>
<!-- Google Analytics Code added March 17, 2014 - Updated on Jan. 25, 2017 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-64490715-1', 'auto');
  ga('require', 'GTM-PTGCNDP');
  ga('send', 'pageview');
</script></div>
</div></div>
			

		<!--	<p class="pull-right"><a href="#top" id="back-top"></a></p>

			<p>&copy;  </p>-->

		</div>



	</div>

	

	

 <!--   <SCRIPT src="https://www.google-analytics.com/urchin.js" type=text/javascript>

</SCRIPT>

<SCRIPT type=text/javascript>

_uacct = "UA-664690-1";

urchinTracker();

</SCRIPT>
-->
<script>
				jQuery(document).ready(function () {
				
				jQuery('#push, #close').click(function () {										
						var $navigacia = jQuery('#slide-menu'),
						val = $navigacia.css('left') === '300px' ? '0px' : '300px';
						$navigacia.animate({
								left: val
						}, 300)
						
						var $navigacia = jQuery('body'),
						val = $navigacia.css('left') === '0px' ? '0px' : '0px';
						$navigacia.animate({
								left: val
						}, 300)						
						
				});		
				
				///set contains as default in upcoming events filter
				jQuery('#rsepro-filter-condition').find('a').attr('rel','contains');
				jQuery('#rsepro-filter-condition').find('span').html('Contains');
				
				
		});

</script>     
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-569591a829ad0b23"></script>
</body>

</html>

